ParameterTypeIdFabricWireOffset Property |
"Offset along wire direction": Offset along wire direction
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId FabricWireOffset { get; }
Public Shared ReadOnly Property FabricWireOffset As ForgeTypeId
Get
public:
static property ForgeTypeId^ FabricWireOffset {
ForgeTypeId^ get ();
}
static member FabricWireOffset : ForgeTypeId with get
Property Value
ForgeTypeId
See Also