ParameterTypeIdLayerElemBaseConstraint Property |
"Base Constraint"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId LayerElemBaseConstraint { get; }
Public Shared ReadOnly Property LayerElemBaseConstraint As ForgeTypeId
Get
public:
static property ForgeTypeId^ LayerElemBaseConstraint {
ForgeTypeId^ get ();
}
static member LayerElemBaseConstraint : ForgeTypeId with get
Property Value
ForgeTypeId
See Also