StructuralSectionGetBoundarySize Method |
Returns size of the section boundary.
Namespace: Autodesk.Revit.DB.Structure.StructuralSectionsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic UV GetBoundarySize()
Public Function GetBoundarySize As UV
public:
UV^ GetBoundarySize()
member GetBoundarySize : unit -> UV
Return Value
UV
Size of the section boundary.
See Also