ParameterTypeIdPointcloudinstanceName Property |
"Name": The name of the instance as it will show in the Property Palette
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId PointcloudinstanceName { get; }
Public Shared ReadOnly Property PointcloudinstanceName As ForgeTypeId
Get
public:
static property ForgeTypeId^ PointcloudinstanceName {
ForgeTypeId^ get ();
}
static member PointcloudinstanceName : ForgeTypeId with get
Property Value
ForgeTypeId
See Also