ParameterTypeIdSymbolNameParam Property |
"Type Name"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId SymbolNameParam { get; }
Public Shared ReadOnly Property SymbolNameParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ SymbolNameParam {
ForgeTypeId^ get ();
}
static member SymbolNameParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also