ParameterTypeIdMepEquipmentClassification Property |
"Classification"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId MepEquipmentClassification { get; }
Public Shared ReadOnly Property MepEquipmentClassification As ForgeTypeId
Get
public:
static property ForgeTypeId^ MepEquipmentClassification {
ForgeTypeId^ get ();
}
static member MepEquipmentClassification : ForgeTypeId with get
Property Value
ForgeTypeId
See Also