ParameterTypeIdArrowType Property |
"Arrow Style"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ArrowType { get; }
Public Shared ReadOnly Property ArrowType As ForgeTypeId
Get
public:
static property ForgeTypeId^ ArrowType {
ForgeTypeId^ get ();
}
static member ArrowType : ForgeTypeId with get
Property Value
ForgeTypeId
See Also