SpatialElementBoundarySubfaceGetSpatialElementFace Method |
Returns the face of the spatial element's 3D geometry.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Face GetSpatialElementFace()
Public Function GetSpatialElementFace As Face
public:
Face^ GetSpatialElementFace()
member GetSpatialElementFace : unit -> Face
Return Value
Face
The face of the spatial element's 3D geometry.
See Also