ParameterTypeIdAllowAutoEmbed Property |
"Automatically Embed"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId AllowAutoEmbed { get; }
Public Shared ReadOnly Property AllowAutoEmbed As ForgeTypeId
Get
public:
static property ForgeTypeId^ AllowAutoEmbed {
ForgeTypeId^ get ();
}
static member AllowAutoEmbed : ForgeTypeId with get
Property Value
ForgeTypeId
See Also