ParameterTypeIdLoadAttrForceArrowType Property |
"Force arrowhead"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId LoadAttrForceArrowType { get; }
Public Shared ReadOnly Property LoadAttrForceArrowType As ForgeTypeId
Get
public:
static property ForgeTypeId^ LoadAttrForceArrowType {
ForgeTypeId^ get ();
}
static member LoadAttrForceArrowType : ForgeTypeId with get
Property Value
ForgeTypeId
See Also