ParameterTypeIdScheduleTopLevelParam Property |
"Top Level"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ScheduleTopLevelParam { get; }
Public Shared ReadOnly Property ScheduleTopLevelParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ ScheduleTopLevelParam {
ForgeTypeId^ get ();
}
static member ScheduleTopLevelParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also