ParameterTypeIdLowestAssociatedLevel Property |
"Lowest Associated Level": The lowest level associated with this Analytical Element.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId LowestAssociatedLevel { get; }
Public Shared ReadOnly Property LowestAssociatedLevel As ForgeTypeId
Get
public:
static property ForgeTypeId^ LowestAssociatedLevel {
ForgeTypeId^ get ();
}
static member LowestAssociatedLevel : ForgeTypeId with get
Property Value
ForgeTypeId
See Also