ParameterTypeIdFamilyKeywordProtected Property |
"Content protection enabled"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId FamilyKeywordProtected { get; }
Public Shared ReadOnly Property FamilyKeywordProtected As ForgeTypeId
Get
public:
static property ForgeTypeId^ FamilyKeywordProtected {
ForgeTypeId^ get ();
}
static member FamilyKeywordProtected : ForgeTypeId with get
Property Value
ForgeTypeId
See Also