ParameterTypeIdDefaultViewTemplate Property |
"View Template applied to new views"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId DefaultViewTemplate { get; }
Public Shared ReadOnly Property DefaultViewTemplate As ForgeTypeId
Get
public:
static property ForgeTypeId^ DefaultViewTemplate {
ForgeTypeId^ get ();
}
static member DefaultViewTemplate : ForgeTypeId with get
Property Value
ForgeTypeId
See Also