ParameterTypeIdStairsTopLevel Property |
"Top Level": The top level of stairs
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId StairsTopLevel { get; }
Public Shared ReadOnly Property StairsTopLevel As ForgeTypeId
Get
public:
static property ForgeTypeId^ StairsTopLevel {
ForgeTypeId^ get ();
}
static member StairsTopLevel : ForgeTypeId with get
Property Value
ForgeTypeId
See Also