ParameterTypeIdExcavationElementId Property |
"Element Id"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ExcavationElementId { get; }
Public Shared ReadOnly Property ExcavationElementId As ForgeTypeId
Get
public:
static property ForgeTypeId^ ExcavationElementId {
ForgeTypeId^ get ();
}
static member ExcavationElementId : ForgeTypeId with get
Property Value
ForgeTypeId
See Also