ParameterTypeIdMultipleAlignmentUiToggle Property |
"Multiple Alignment": This is used by the UI to allow selection of multiple elements.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId MultipleAlignmentUiToggle { get; }
Public Shared ReadOnly Property MultipleAlignmentUiToggle As ForgeTypeId
Get
public:
static property ForgeTypeId^ MultipleAlignmentUiToggle {
ForgeTypeId^ get ();
}
static member MultipleAlignmentUiToggle : ForgeTypeId with get
Property Value
ForgeTypeId
See Also