ParameterTypeIdMaterialAssetParamExternalMaterialId Property |
"External Material ID"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId MaterialAssetParamExternalMaterialId { get; }
Public Shared ReadOnly Property MaterialAssetParamExternalMaterialId As ForgeTypeId
Get
public:
static property ForgeTypeId^ MaterialAssetParamExternalMaterialId {
ForgeTypeId^ get ();
}
static member MaterialAssetParamExternalMaterialId : ForgeTypeId with get
Property Value
ForgeTypeId
See Also