ParameterTypeIdFamilyUsagePseudoParam Property |
"Usage"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId FamilyUsagePseudoParam { get; }
Public Shared ReadOnly Property FamilyUsagePseudoParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ FamilyUsagePseudoParam {
ForgeTypeId^ get ();
}
static member FamilyUsagePseudoParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also