ColorFillSchemeCategoryId Property |
Represents the element category that can be colored by this scheme.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId CategoryId { get; }
Public ReadOnly Property CategoryId As ElementId
Get
public:
property ElementId^ CategoryId {
ElementId^ get ();
}
member CategoryId : ElementId with get
Property Value
ElementId
See Also