ParameterTypeIdCwpReuseLevelsSameName Property |
"Reuse Levels with the same name"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId CwpReuseLevelsSameName { get; }
Public Shared ReadOnly Property CwpReuseLevelsSameName As ForgeTypeId
Get
public:
static property ForgeTypeId^ CwpReuseLevelsSameName {
ForgeTypeId^ get ();
}
static member CwpReuseLevelsSameName : ForgeTypeId with get
Property Value
ForgeTypeId
See Also