ParameterTypeIdSheetAssemblyCost Property |
"Assembly: Cost"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId SheetAssemblyCost { get; }
Public Shared ReadOnly Property SheetAssemblyCost As ForgeTypeId
Get
public:
static property ForgeTypeId^ SheetAssemblyCost {
ForgeTypeId^ get ();
}
static member SheetAssemblyCost : ForgeTypeId with get
Property Value
ForgeTypeId
See Also