ParameterTypeIdReferenceOtherViewUiRefView Property |
"Reference View": This is used by the UI to allow selection of view reference.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ReferenceOtherViewUiRefView { get; }
Public Shared ReadOnly Property ReferenceOtherViewUiRefView As ForgeTypeId
Get
public:
static property ForgeTypeId^ ReferenceOtherViewUiRefView {
ForgeTypeId^ get ();
}
static member ReferenceOtherViewUiRefView : ForgeTypeId with get
Property Value
ForgeTypeId
See Also