ParameterTypeIdIfcGuid Property |
"IfcGUID"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId IfcGuid { get; }
Public Shared ReadOnly Property IfcGuid As ForgeTypeId
Get
public:
static property ForgeTypeId^ IfcGuid {
ForgeTypeId^ get ();
}
static member IfcGuid : ForgeTypeId with get
Property Value
ForgeTypeId
See Also