ParameterTypeIdLoadIsConstrainedOnHost Property |
"Is constrained on host"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId LoadIsConstrainedOnHost { get; }
Public Shared ReadOnly Property LoadIsConstrainedOnHost As ForgeTypeId
Get
public:
static property ForgeTypeId^ LoadIsConstrainedOnHost {
ForgeTypeId^ get ();
}
static member LoadIsConstrainedOnHost : ForgeTypeId with get
Property Value
ForgeTypeId
See Also