ParameterTypeIdFabricBendDiameter Property |
"Bend Diameter": Standard Bend Diameter of Fabric Wire.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId FabricBendDiameter { get; }
Public Shared ReadOnly Property FabricBendDiameter As ForgeTypeId
Get
public:
static property ForgeTypeId^ FabricBendDiameter {
ForgeTypeId^ get ();
}
static member FabricBendDiameter : ForgeTypeId with get
Property Value
ForgeTypeId
See Also