ApplicationNewUV(UV) Method |
Creates a UV object by copying the supplied UV object.
Namespace: Autodesk.Revit.CreationAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic Function NewUV (
uv As UV
) As UV
public:
UV^ NewUV(
UV^ uv
)
member NewUV :
uv : UV -> UV
Parameters
- uv UV
- The supplied UV object
Return Value
UV
See Also