ParameterTypeIdFunctionParam Property |
"Function"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId FunctionParam { get; }
Public Shared ReadOnly Property FunctionParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ FunctionParam {
ForgeTypeId^ get ();
}
static member FunctionParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also