ParameterTypeIdCeilingThicknessParam Property |
"Thickness"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId CeilingThicknessParam { get; }
Public Shared ReadOnly Property CeilingThicknessParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ CeilingThicknessParam {
ForgeTypeId^ get ();
}
static member CeilingThicknessParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also