ParameterTypeIdRgbGParam Property |
"Green value for RGB color spec. (for Use with XAML Data Template example)"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId RgbGParam { get; }
Public Shared ReadOnly Property RgbGParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ RgbGParam {
ForgeTypeId^ get ();
}
static member RgbGParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also