ParameterTypeIdAllModelManufacturer Property |
"Manufacturer"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId AllModelManufacturer { get; }
Public Shared ReadOnly Property AllModelManufacturer As ForgeTypeId
Get
public:
static property ForgeTypeId^ AllModelManufacturer {
ForgeTypeId^ get ();
}
static member AllModelManufacturer : ForgeTypeId with get
Property Value
ForgeTypeId
See Also