ParameterTypeIdSheetAssemblyTypeComments Property |
"Assembly: Type Comments"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId SheetAssemblyTypeComments { get; }
Public Shared ReadOnly Property SheetAssemblyTypeComments As ForgeTypeId
Get
public:
static property ForgeTypeId^ SheetAssemblyTypeComments {
ForgeTypeId^ get ();
}
static member SheetAssemblyTypeComments : ForgeTypeId with get
Property Value
ForgeTypeId
See Also