ParameterTypeIdLockedStartOffset Property |
"Negative Offset"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId LockedStartOffset { get; }
Public Shared ReadOnly Property LockedStartOffset As ForgeTypeId
Get
public:
static property ForgeTypeId^ LockedStartOffset {
ForgeTypeId^ get ();
}
static member LockedStartOffset : ForgeTypeId with get
Property Value
ForgeTypeId
See Also