ParameterTypeIdWrappingAtInsertsParam Property |
"Wrapping at Inserts"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId WrappingAtInsertsParam { get; }
Public Shared ReadOnly Property WrappingAtInsertsParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ WrappingAtInsertsParam {
ForgeTypeId^ get ();
}
static member WrappingAtInsertsParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also