ParameterTypeIdProfileParamAlongPath Property |
"Parameter along path"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ProfileParamAlongPath { get; }
Public Shared ReadOnly Property ProfileParamAlongPath As ForgeTypeId
Get
public:
static property ForgeTypeId^ ProfileParamAlongPath {
ForgeTypeId^ get ();
}
static member ProfileParamAlongPath : ForgeTypeId with get
Property Value
ForgeTypeId
See Also