Transform2DOrigin Property |
The image of (0, 0) under
OfPoint(UV).
This defines the translational part of the transform.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic UV Origin { get; set; }
Public Property Origin As UV
Get
Set
public:
property UV^ Origin {
UV^ get ();
void set (UV^ value);
}
member Origin : UV with get, set
Property Value
UV
Exceptions
See Also