ParameterTypeIdLinearDimType Property |
"Dimension String Type"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId LinearDimType { get; }
Public Shared ReadOnly Property LinearDimType As ForgeTypeId
Get
public:
static property ForgeTypeId^ LinearDimType {
ForgeTypeId^ get ();
}
static member LinearDimType : ForgeTypeId with get
Property Value
ForgeTypeId
See Also