ParameterTypeIdFabricWireType Property |
"Wire type": The wire type assigned
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId FabricWireType { get; }
Public Shared ReadOnly Property FabricWireType As ForgeTypeId
Get
public:
static property ForgeTypeId^ FabricWireType {
ForgeTypeId^ get ();
}
static member FabricWireType : ForgeTypeId with get
Property Value
ForgeTypeId
See Also