ParameterTypeIdFamilyUsingMultiple Property |
"Multiple Join"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId FamilyUsingMultiple { get; }
Public Shared ReadOnly Property FamilyUsingMultiple As ForgeTypeId
Get
public:
static property ForgeTypeId^ FamilyUsingMultiple {
ForgeTypeId^ get ();
}
static member FamilyUsingMultiple : ForgeTypeId with get
Property Value
ForgeTypeId
See Also