PulldownButtonGetItems Method |
Gets a copy of the collection of buttons assigned to the pulldown button.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<PushButton> GetItems()
Public Function GetItems As IList(Of PushButton)
public:
IList<PushButton^>^ GetItems()
member GetItems : unit -> IList<PushButton>
Return Value
IListPushButton
See Also