TableCellStyleBorderBottomLineStyle Property |
The element id (GraphicsStyle element) for the bottom line of the cell border.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId BorderBottomLineStyle { get; set; }
Public Property BorderBottomLineStyle As ElementId
Get
Set
public:
property ElementId^ BorderBottomLineStyle {
ElementId^ get ();
void set (ElementId^ value);
}
member BorderBottomLineStyle : ElementId with get, set
Property Value
ElementId
Exceptions
See Also