ParameterTypeIdSweepTrajSegmented Property |
"Trajectory Segmentation"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId SweepTrajSegmented { get; }
Public Shared ReadOnly Property SweepTrajSegmented As ForgeTypeId
Get
public:
static property ForgeTypeId^ SweepTrajSegmented {
ForgeTypeId^ get ();
}
static member SweepTrajSegmented : ForgeTypeId with get
Property Value
ForgeTypeId
See Also