ParameterTypeIdRelativeRoughness Property |
"Relative Roughness"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId RelativeRoughness { get; }
Public Shared ReadOnly Property RelativeRoughness As ForgeTypeId
Get
public:
static property ForgeTypeId^ RelativeRoughness {
ForgeTypeId^ get ();
}
static member RelativeRoughness : ForgeTypeId with get
Property Value
ForgeTypeId
See Also