ParameterTypeIdLayerElemIsVariable Property |
"Is Variable"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId LayerElemIsVariable { get; }
Public Shared ReadOnly Property LayerElemIsVariable As ForgeTypeId
Get
public:
static property ForgeTypeId^ LayerElemIsVariable {
ForgeTypeId^ get ();
}
static member LayerElemIsVariable : ForgeTypeId with get
Property Value
ForgeTypeId
See Also