ParameterTypeIdRoomNumberOfPeopleParam Property |
"Number of People"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId RoomNumberOfPeopleParam { get; }
Public Shared ReadOnly Property RoomNumberOfPeopleParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ RoomNumberOfPeopleParam {
ForgeTypeId^ get ();
}
static member RoomNumberOfPeopleParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also