ParameterTypeIdFamilyLevelParam Property |
"Level"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId FamilyLevelParam { get; }
Public Shared ReadOnly Property FamilyLevelParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ FamilyLevelParam {
ForgeTypeId^ get ();
}
static member FamilyLevelParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also