ParameterTypeIdGroupAllowedViewTypes Property |
"Allowed View Types"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId GroupAllowedViewTypes { get; }
Public Shared ReadOnly Property GroupAllowedViewTypes As ForgeTypeId
Get
public:
static property ForgeTypeId^ GroupAllowedViewTypes {
ForgeTypeId^ get ();
}
static member GroupAllowedViewTypes : ForgeTypeId with get
Property Value
ForgeTypeId
See Also