A collection of edge loops. Each edge loop represents one of the closed boundaries of the face.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic EdgeArrayArray EdgeLoops { get; }
Public ReadOnly Property EdgeLoops As EdgeArrayArray
Get
public:
property EdgeArrayArray^ EdgeLoops {
EdgeArrayArray^ get ();
}
member EdgeLoops : EdgeArrayArray with get
Property Value
EdgeArrayArray
See Also