ParameterTypeIdStairsMinAutomaticLandingDepth Property |
"Minimum Automatic Landing Depth": The minimum depth of automatic landing
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId StairsMinAutomaticLandingDepth { get; }
Public Shared ReadOnly Property StairsMinAutomaticLandingDepth As ForgeTypeId
Get
public:
static property ForgeTypeId^ StairsMinAutomaticLandingDepth {
ForgeTypeId^ get ();
}
static member StairsMinAutomaticLandingDepth : ForgeTypeId with get
Property Value
ForgeTypeId
See Also