PointOnEdgeLocationOnCurve Property |
The point location on curve.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic PointLocationOnCurve LocationOnCurve { get; }
Public ReadOnly Property LocationOnCurve As PointLocationOnCurve
Get
public:
property PointLocationOnCurve^ LocationOnCurve {
PointLocationOnCurve^ get ();
}
member LocationOnCurve : PointLocationOnCurve with get
Property Value
PointLocationOnCurve
See Also